@hackage/monoids0.3.2

Deprecated: Use 'reducers'

Deprecated: Use reducers